<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><!--eski.mobi--><script class="eskimobi" data-type="mobile-win">!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:300%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|ipod|nokia|android/i.test(ua))m=true;if(/media\scenter|opera\smini|ipad|android\s3|android\s2|iphone\sos\s(4|5|6)|ipad\sos\s(4|5|6)/i.test(ua)||screen.width>1024)m=false;return m;},(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/lib/eski.mobi.min.js",(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/mobile/soccer365-ru/eski/mobi.js?v=20");</script><!--/eski.mobi-->
		<title>Бундеслига: прогноз на 24-й тур (10.03.2017) - Soccer365.ru</title>
	<meta name="description" content="Soccer365.ru представляет свои размышления относительно 24-го тура чемпионата Германии сезона 2016/17." />
	<meta name="google-site-verification" content="K0lEj2x_yZA4OVhSQ_fx3ncagtAmLz8-Kv_6fHw1euU" />
	<meta name="yandex-verification" content="6b15c9ae19fe4d4e" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
					<link rel="shortcut icon" type="image/x-icon" href="http://st1.soccer365.ru/img/favicon.ico">
		<link rel="alternate" type="application/rss+xml" title="Лента новостей" href="http://st1.soccer365.ru/s1/news.xml" />
		<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery-1.11.2.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/sockjs.min.js?v=2"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/main.min.js?v=69"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery.validate.min.js"></script>
	<script type="text/javascript">
		var sys_url = 'http://soccer365.ru/';
		var sys_language = 'ru';
		var sys_is_mobile = 0;
		var sys_country = 'US';
		var ajax_update_period = 7000;
		var checkNewWindow = false;
		var is_search_bot = false;
				$(document).ready(function(){
			var client_time = (new Date().getTime())/1000;
			var server_time = (new Date("2017-03-10 11:21:37").getTime())/1000;
			if(Math.abs(server_time-client_time)>60*50) {
				var tz_diff = Math.round((server_time-client_time)/60/60);
				modal_remote('timezones.php?tz_diff='+tz_diff);
			}
		});
					</script>
	<link href="http://st1.soccer365.ru/css/style.min.css?v=104" rel="stylesheet" type="text/css"/>
	<link href="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.css?v=1" rel="stylesheet" type="text/css"/>
</head>
<body>

<div id="vk_api_transport"></div>
<script type="text/javascript">
	var vk_evals = [];
	window.vkAsyncInit = function() {
		VK.init({apiId:4021642});
		for(var i = 0; i < vk_evals.length; i++) {
			eval(vk_evals[i]);
		}
	};
	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 700);
</script>

<div id="main_container">
	<div class="header_top">
		<div class="header_top_advert no-mobile"><iframe id="wb41" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="980" height="90" src="http://windbet8.com/api/banner/584ec3af076eb"></iframe><script>ga_event("ga('send','event','Реклама','Баннер: WindBet - 980x90 - не РФ');");</script></div>
		<!-- Лого -->
		<div class="header_top_logo">
						<a class="logo" href="http://soccer365.ru/"><img src="http://st1.soccer365.ru/img/logo_ru.png" /></a>
						<div class="header_live">
				<div id="button" onClick="modal_remote('http://soccer365.ru/?c=live&a=games_data&competition_id=0&dt=&fr=1&noads=1');ga_event('ga(\'send\',\'event\',\'Сквозные\',\'Игры онлайн\');');">Live</div>
			</div>
						<div class="header_news">
								<a class="news_item" href="/news/6901/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_68_0/1DXvPWHCnY3M.jpg" />&nbsp;&nbsp;Ювентус - Милан: превью</a>
								<a class="news_item" href="/news/6890/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_65_14/hjcX6B2swFK.jpg" />&nbsp;&nbsp;АПЛ: прогноз на 28-й тур</a>
								<a class="news_item" href="/news/6903/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_68_12/ODTFNgnzl8.jpg" />&nbsp;&nbsp;Серия А: прогноз на 28-й тур</a>
							</div>
			<div class="header_subscr">
								<!-- Виджет ВК -->
				<div class="logo">
					<a target="_blank" href="https://vk.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/vk_22_rnd.png" />
					</a>
					<a target="_blank" href="https://twitter.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/tw_22_rnd.png" />
					</a>
					<a target="_blank" href="http://st1.soccer365.ru/s1/news.xml">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/rss_22_rnd.png" />
					</a>
				</div>
							</div>
				
		</div>
	</div>
	<div class="header_menu">
		<div class="hds_item" title="Главная">
			<a class="home" href="http://soccer365.ru/"></a>
		</div>
				<div class="hds_item">
			<a id="hds_item_link" href="http://soccer365.ru/news/">Новости</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/articles/">Статьи</a>
				<a id="submenu" href="/bettingtips/">Прогнозы</a>
				<a id="submenu" href="/press/">Обзор прессы</a>
			</div>
		</div>
				<div class="hds_item"><a id="hds_item_link" href="/online/">Матчи</a></div>
		<div class="hds_item"><a id="hds_item_link" href="/competitions/">Чемпионаты</a>
			<div class="hds_submenu comps">
								<div class="group">
										<div class="item"><a id="submenu" href="/competitions/739/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/15_349_19/LZcMdX_16_739.png')">ЧМ (Отбор, Европа)</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/24/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_204_17/mssGNeG_16_24.png')">Чемпионат Европы</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/19/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_73_9/nyswzSet_16_19.png')">Лига Чемпионов</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/20/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/eule.png')">Лига Европы</span></a></div>
									</div>
																							<div class="group">
												<div class="item"><a id="submenu" href="/competitions/12/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/23/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Англии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/565/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Чемпионшип</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/21/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Лиги</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/16/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Примера</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/758/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Кубок Испании</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/707/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Сегунда</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/301/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Суперкубок</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/15/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия А</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/821/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Кубок Италии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/627/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия B</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/13/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/687/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">ФНЛ</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/786/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Кубок России</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/17/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/813/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Кубок Германии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/587/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига 2</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/14/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/778/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Кубок Украины</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/18/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 1</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/581/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 2</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/681/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Примейра Лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/679/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Сегунда лига</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/596/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Netherlands.png')">Высший дивизион</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/723/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Turkey.png')">Суперлига</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/419/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Brazil.png')">Серия A</span></a></div>
											</div>
					<div class="clear"></div>													<div class="clear"></div>
				<a id="submenu" href="/competitions/">Все соревнования</a>
			</div>
		</div>
		<div class="hds_item"><a id="hds_item_link" href="/video/">Видео</a></div>
				<div class="hds_item">
			<a id="hds_item_link" href="/talk/">Общение</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/talk/">Форум</a>
				<a id="submenu" href="/users/">Пользователи</a>
				<a id="submenu" href="/users/ban/">Баны</a>
				<a id="submenu" href="/page/reformal/">Отзывы и предложения</a>
			</div>
		</div>
		<div class="hds_item">
			<a id="hds_item_link" href="javascript:void(null)">Разное</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/tv/">Телепрограмма</a>
				<a id="submenu" href="/transfers/">Трансферы</a>
				<a id="submenu" href="/ranking/fifa/">Рейтинг ФИФА</a>
				<a id="submenu" href="/ranking/uefa/country/">Рейтинг УЕФА</a>
				<a id="submenu" href="/awards/">Награды</a>
				<a id="submenu" href="/players/birthday/">Дни рождения</a>
			</div>
		</div>
						<div class="hds_item prognos"><a id="hds_item_link" href="/predictions/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/icon-trophy-16.png')">Конкурс прогнозов</span></a></div>
								<div class="hds_item auth" onClick="modal_remote('/?c=accounts&a=auth')">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-enter-16-white.png');">Войти</span>
		</div>
						<div class="hds_tmzone has-tip" data-tooltipster='{"side":"left"}' onClick="modal_remote('timezones.php')" title="Выберите ваш часовой пояс">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-time-16.png');">11:21 10.03</span>
		</div>
		<div class="hds_search">
			<form action="http://soccer365.ru/" method="get">
				<div class="search_form" onMouseOver="$('.search_text').focus();" onMouseOut="$('.search_text').blur()">
					<input name="a" type="hidden" value="search"/>
					<input class="search_text" name="q" type="text" value="" placeholder="поиск"/>
					<input class="search_button" type="submit" value="&nbsp;"/>
				</div>
			</form>
		</div>
		<div class="cl_both"></div>
	</div>
		<div class="mrgt20"></div>
<meta property="og:title" content="Бундеслига: прогноз на 24-й тур"/>
<meta property="og:description" content="Soccer365.ru представляет свои размышления относительно 24-го тура чемпионата Германии сезона 2016/17."/>
<meta property="og:image" content="http://st1.soccer365.ru/s1/photo/17_68_10/Ll5Z0qyW4rS.jpg"/>
<div class="breadcrumb">
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/"><span itemprop="title">Soccer365.ru</span></a></span>
	&nbsp;›&nbsp;
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/news/"><span itemprop="title">Новости</span></a></span>
	&nbsp;›&nbsp;
	<h1 class="breadcrumb"><span itemprop="name">Бундеслига: прогноз на 24-й тур</span></h1>
	
			<div id="yandex_share_transport"></div>
			<script type="text/javascript">
				setTimeout(function() {
					var el = document.createElement("script");
					el.type = "text/javascript";
					el.src = "//yastatic.net/share2/share.js";
					el.async = true;
					document.getElementById("yandex_share_transport").appendChild(el);
				}, 0);
			</script>
			<span class="block_yashare">
				<div class="ya-share2" 
					data-lang="ru" 
					data-size="s" 
					data-counter
					 
					data-services="vkontakte,odnoklassniki,facebook,moimir">
				</div> 
			</span></div>
<div class="page_main_content">
	<div class="news_content">
		<div class="news_show_title">Бундеслига: прогноз на 24-й тур</div>
		<div class="news_show_description">Soccer365.ru представляет свои размышления относительно 24-го тура чемпионата Германии сезона 2016/17.</div>
		<div class="news_body">
						<div class="news_body_photo">
				<img alt="Бундеслига: прогноз на 24-й тур" src="http://st1.soccer365.ru/s1/photo/17_68_10/Ll5Z0qyW4rS.jpg"/>
				<br/><span>Фото: bild.de</span>			</div>
						<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630683/"><div style="display:inline-block;float:left;height:32px;">Байер&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/wMyiO_32_9.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/QfsvTWi_32_32.png">&nbsp;Вердер</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">10.03.2017 11:30</div><div style="margin-bottom:10px">Руководство "Байера" после разгромного поражения от "Боруссии" Д приняло решение уволить главного тренера команды Роджера Шмидта. Теперь до конца сезона тренировать Леверкузен будет Тайфун Коркут. Первый матч новый наставник проведет на своем поле против бременского "Вердера". Гости на данный момент имеют серию из трёх побед подряд, которая позволила им подняться на 14-е место, значительно оторвавшись от зоны вылета. Теперь плохие мысли фанатов Бремена ушли далеко, сейчас они вправе ждать от футболистов борьбы за место в середине турнирной таблице, тем более плотность там достаточно высока. Про это надо помнить и "Байеру", все-таки отставание от 6-го места сейчас составляет пять очков, а впереди еще играть три месяца. Исправить ситуацию возможно. Игру "Байера" вынесли на пятницу, потому что среди недели Леверкузену играть ответный матч Лиги чемпионов, но пройти "Атлетико" шансов мало, так что экономить силы или беречься в составе хозяев никто не будет.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.59</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">4.60</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">6.00</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.53</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.76</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.54</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9542745-Bayer-04-Leverkusen-Werder-Bremen/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">2.62</span></a></td></tr></table><div><b>Прогноз: 2-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630682/"><div style="display:inline-block;float:left;height:32px;">Бавария&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/vgPz7zt0_32_8.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/jNywHO5VQ_32_254.png">&nbsp;Айнтрахт</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 06:30</div><div style="margin-bottom:10px">Несколько дней назад "Бавария" еще на шаг приблизила отставку Арсена Венгера из "Арсенала". Мюнхенцы повторно разгромили английский клуб, за две игры забив в ворота "Арсенала" 10 голов. При этом качество футбола со стороны парней Карло Анчелотти по-прежнему вызывает вопросы. И даже не слишком уверенная игра "Баварии" всё равно позволяет ей уверенно лидировать в чемпионате Германии. Сейчас отрыв от "РБ Лейпцига" составляет семь очков, так что рекордмайстер может быть спокоен за ближайшее будущее. Впереди домашний матч против "Айнтрахта". Нико Ковач возвращается в Мюнхен. Правда, настроение у наставника "орлов" не самое лучшее. На текущий момент серия поражений "Айнтрахта" насчитывает четыре матча, за которые пропущено девять мячей. Это очень много для команды, которая закончила первый круг едва ли не с лучшим результатом по игре в обороне. "Орлы" сейчас занимают шестое место, а их отставание от четвёртой строчки исчисляется уже шестью баллами.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.14</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">10.50</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">30.00</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.37</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">3.10</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">2.58</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524973-Bayern-Munich-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">1.55</span></a></td></tr></table><div><b>Прогноз: 2-0</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630685/"><div style="display:inline-block;float:left;height:32px;">Герта&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/Vp0JR_32_46.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/3bTiqDR1l_32_263.png">&nbsp;Боруссия Дортмунд</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 06:30</div><div style="margin-bottom:10px">Очевидно, что "Боруссия" Д к марту набрала ход. Даже травмы ведущих футболистов пока не сказываются на игре Дортмунда. Накануне "шмели" уверенно прошли "Бенфику" в 1/8 финала Лиги чемпионов, а нападающий гостей Пьер-Эмерик Обамейянг оформил хет-трик. Итого африканский форвард за последние три игры забил уже семь голов, отличный результат! Впереди выездная встреча против берлинской "Герты". Соперники уже встречались между собой после зимнего перерыва. В рамках Кубка Германии на поле в Дортмунде команды провели 120 минут, завершив матч со счётом 1:1, а в серии пенальти сильнее оказалась "Боруссия" Д. Во второй части сезона "Старая Дама" выступает не слишком удачно, она смогла выиграть всего два матча из восьми (во всех турнирах). Её место в зоне Лиги чемпионов находится под большим вопросом, отставание от топ-4 начинает расти. В ближайшем матче надо обязательно набирать очки, если Пал Дардаи хочет попасть в главный еврокубковый турнир по итогам сезона. В противном случае Берлин ждёт Лига Европы и ранний старт сезона.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">5.40</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">4.00</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">1.74</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.88</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.07</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.84</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9550753-Hertha-BSC-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">2.06</span></a></td></tr></table><div><b>Прогноз: 1-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630688/"><div style="display:inline-block;float:left;height:32px;">Дармштадт 98&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/Zc5ZwpfVX_32_8081.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/4AV2M_32_250.png">&nbsp;Майнц</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 06:30</div><div style="margin-bottom:10px">Победа над "Боруссией" Д так и осталась единственным светлым пятном в выступлении "Дармштадта" при Торстене Фрингсе. С тех пор "лилии" проиграли три матча подряд, пропустив в каждом из них ровно по два мяча. Клуб плотно обосновался на последнем месте, он отстает от 16-й строчки на одиннадцать баллов. Сумеет ли "Дармштадт" хотя бы навязать борьбу за сохранение месте в Бундеслиге? Вряд ли. Тем не менее, на своем поле команда способна временами оказывать сопротивление. В предстоящей игре парни Торстена Фрингса сыграют против "Майнца". Гости не слишком удачно действуют на чужом поле, лишь в последней игре (на выезде) они смогли одолеть "Байер". Да и в целом результаты гостей нельзя назвать стабильными. Тем не менее, есть один факт, который полностью говорит за "карнавальщиков": в рамках Бундеслиги "Майнц" ещё ни разу не проигрывал "Дармштадту". С учетом большой плотности в таблице, в борьбе за Европу принимает участие много команд, и три очка против аутсайдера в такой ситуации надо брать обязательно.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">3.56</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.40</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.28</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.24</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.76</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.94</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9544375-Darmstadt-98-1-FSV-Mainz-05/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">1.94</span></a></td></tr></table><div><b>Прогноз: 0-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630689/"><div style="display:inline-block;float:left;height:32px;">Фрайбург&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/8z6nV3q_32_174.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/uXFH8TRSp_32_260.png">&nbsp;Хоффенхайм</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 06:30</div><div style="margin-bottom:10px">"Хоффенхайм" все ближе подбирается к Лиге чемпионов. После победы в прошлом туре над "Ингольштадтом" "селяне" закрепились на четвёртой позиции, обеспечив себе небольшой задел перед преследователями. Впереди у Юлиана Нагельсманна выезд в гости к "Фрайбургу", который неделей ранее немного помог "Хоффенхайму". Команда Кристиана Штрайха на выезде обыграла "Айнтрахт", тем самым ещё больше уплотнив турнирную таблицу. В случае домашней победы в ближайшей игре "брайсгау" имеют возможность подняться в зону еврокубков. Обыграть "Хоффенхайм" удалось всего двум командам в нынешнем сезоне, однако это произошло уже во втором круге, и оба раза на выезде. В гостях "селяне" сейчас играют не слишком здорово – всего одна победа в последних семи матчах, так что "Фрайбург" вправе рассчитывать набрать очки перед своими трибунами.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">3.10</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.64</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.41</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.75</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.25</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.60</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9545633-Freiburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">2.48</span></a></td></tr></table><div><b>Прогноз: 1-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630690/"><div style="display:inline-block;float:left;height:32px;">РБ Лейпциг&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/QRTOP3otK_32_7832.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/qOpLK_32_39.png">&nbsp;Вольфсбург</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 06:30</div><div style="margin-bottom:10px">"РБ Лейпциг" уже вряд ли сможет зацепиться за борьбу за чемпионство в Бундеслиге. В прошлом туре "быки" сыграли вничью с "Аугсбургом", и теперь они отстают от "Баварии" на семь очков. То есть разница между двумя лидерами сезона вновь составляет три матча. Запас же перед "Боруссией" Д, идущей на третьем месте, шесть баллов, что позволяет главному тренеру хозяев Ральфу Хазенхюттлю работать в спокойном режиме. Задача же на конец сезона – обеспечить клубу прямое попадание в Лигу чемпионов. Впереди домашняя игра против "Вольфсбурга", чьи дела далеко от идеала. Андрис Йонкер неделей ранее смог добыть одно очков в выездном матче против "Майнца", однако этого всё равно мало. "Волки" лишь по дополнительным показателям опережают "Гамбург". Так можно доиграться и по итогу чемпионата угодить в переходные матчи. А ведь недавно "Вольфсбург" выигрывал Кубок Германии и выходил в четвертьфинал Лиги чемпионов.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.64</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">4.24</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">6.05</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.85</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.11</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.86</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9524967-RasenBallsport-Leipzig-VfL-Wolfsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">2.03</span></a></td></tr></table><div><b>Прогноз: 2-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630687/"><div style="display:inline-block;float:left;height:32px;">Ингольштадт 04&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/28Drp4_32_7173.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/6AY7TQxdO_32_61.png">&nbsp;Кёльн</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.03.2017 09:30</div><div style="margin-bottom:10px">Встречу "Кёльна" и "Ингольштадта" вынесли на вечер субботы. Это не самый очевидный выбор, учитывая последние результаты соперников. "Козлы" и "шанцеры" за последние четыре тура смогли лишь по разу набрать очки. Хозяева предстоящего матча в рамках 21-го тура на своем поле сыграли вничью с "Шальке", а гости в тот игровой день на выезде забили два мяча "Айнтрахту" и отпраздновали победу. Естественно, дела в чемпионате Германии у "Кёльна" и "Ингольштадта" не ладятся. Первые близки к тому, чтобы вывалиться из зоны еврокубков, а вторые увязли в зоне вылета. "Ингольштадт" недобрал несколько очков из-за пропущенных голов на последних минутах, их и не хватает команде, чтобы вести борьбу с "Гамбургом". Парни Майка Вальпургиса отстают от "динозавров" на пять баллов, подтянуть "шанцеров" может только победа. "Кёльн" же несмотря на не слишком хорошие результаты проигрывает редко, всего 6 раз команда не смогла набрать очки. Лучше показатели только у команд из зоны Лиги чемпионов.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.67</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.02</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">3.26</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.51</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.62</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">2.02</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525059-Ingolstadt-04-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">1.87</span></a></td></tr></table><div><b>Прогноз: 0-0</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630684/"><div style="display:inline-block;float:left;height:32px;">Шальке&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/IU3di_32_185.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/fKZqn_32_5.png">&nbsp;Аугсбург</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">12.03.2017 07:30</div><div style="margin-bottom:10px">"Шальке" и Маркус Вайнцирль не справляются с игрой на два фронта. За последние шесть матчей команда одержала ровно ноль побед и четыре раза сыграла вничью с одинаковым счётом – 1:1. За прошедшую неделю "кобальтовым" дважды противостояла "Боруссия" М. В рамках чемпионата Германии "жеребцы" обыграли "Шальке" со счётом 4:2, а в Лиге Европы соперники разошлись миром. Время для передышки у Маркуса Вайнцирля нет, в воскресенье ему играть на своем поле против своей бывшей команды. "Аугсбург" за последние два тура набрал четыре очка: "фуггеры" сначала обыграли "Дармштадт", а затем смогли остановить "РБ Лейпциг". Гости имеют возможность в недельном графике готовиться к играм чемпионата Германии, поэтому они будут выглядеть свежее. К тому же "Агусбург" против "Шальке" набирал очки в четырёх последних матчах. Что касается "Шальке", то ко всем бедам добавилась новость о Брэеле Эмболо, который не сможет сыграть за команду до конца сезона.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.82</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.70</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">5.20</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.15</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.82</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">2.00</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525065-Schalke-04-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">1.88</span></a></td></tr></table><div><b>Прогноз: 0-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630686/"><div style="display:inline-block;float:left;height:32px;">Гамбург&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/vfXjmGBm_32_43.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/hVoIsaO_32_264.png">&nbsp;Боруссия М</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">12.03.2017 09:30</div><div style="margin-bottom:10px">"Борусси" М при Дитере Хеккинге играет очень хорошо, результаты команды пошли в гору. В Бундеслиге "жеребцы" забрались уже на девятое место, а от шестой строчки Мёнхенгладбах отстает всего на три балла. В Лиге Европы команде удалось добиться выездной ничьи против "Шальке", а в Кубке Германии "Боруссия" М вышла в полуфинал. В четвертьфинале турнира парни Дитера Хеккинга на выезде обыграли как раз "Гамбург". Болельщики гостей могут жаловаться, что календарь сводит их с одними и теми же командами, но "Боруссия" М раз за разом добивается результата. При Андре Шуберте главной проблемой Мёнхенгладбаха были матчи на выезде, в них команда практически ничего не набирала. С приходом нового наставника во второй части сезона "жеребцы" провели восемь встреч за пределами своего стадиона и добились 6 побед и 2 ничьих. "Гамбург" же в свою очередь дома набирает львиную долю очков, то поражение в Кубке Германии единственное для "динозавров" за три месяца.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/17_53_21/mjJDj_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.92</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.34</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.70</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.06</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.89</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ да</span><span class="koeff">1.79</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xveg.xyz/line/Football/96463-Germany-Bundesliga/9525095-Hamburger-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ОЗ нет</span><span class="koeff">2.12</span></a></td></tr></table><div><b>Прогноз: 1-2</b></div>		</div>
		<div class="news_footer">
			<div id="vk_like"></div>
			<script type="text/javascript">vk_evals.push('VK.Widgets.Like("vk_like",{type:"button",height:20,pageUrl:"http://soccer365.ru/news/6902/"})');</script>
			<div class="stars_block">
	<div class="stars_title">Оцените материал: </div>
	<div id="stars_rating_2" class="stars_rating"></div>

	<script src="http://st1.soccer365.ru/js/ratymaster/jquery.raty.js" type="text/javascript"></script>
	<link href="http://st1.soccer365.ru/js/ratymaster/jquery.raty.css" rel="stylesheet" type="text/css"/>
	<script type="text/javascript">
		$('#stars_rating_2').raty({
			scoreName: 'entity.stars',
			readOnly: false,
			score: 5.0,
			hints: ['1','2','3','4','5'],
			path: 'http://st1.soccer365.ru/js/ratymaster/images/',
			number: 5,
			click: function(score, evt) {
				$.get("http://soccer365.ru/", {c:"profile",a:"set_stars",tp:2,id:6902,sc:score},
					function(data){
						if(data!=0) {
							$('#stars_rating_2').raty('score', data);
							$('#stars_rating_2').raty('readOnly', true);
						}
					}
				);
			}
		});
	</script>
</div>			<div class="news_date">10.03.2017</div>
			<div class="cl_both"></div>
		</div>
	</div>
	
	<script type="application/ld+json">
	{
	  "aggregateRating": {
		"@type": "AggregateRating",
		"ratingValue":"5.0",
		"bestRating":"5",
		"worstRating":"1",
		"ratingCount":"1"
	  }
	}
	</script>

	<div id="comments" class="news_comments"><div class="comments">
	<div class="comments_head">
		<div class="comments_head_sort">
			<span>Показывать сверху</span>
			<div><a class="active" data-type="0" href="javascript:void(0);">старые</a><a data-type="1" href="javascript:void(0);">новые</a><a data-type="2" href="javascript:void(0);">популярные</a></div>
			<span class="comment_form" onclick="$(document).scrollTop($('#form_add_comment').offset().top-40);$('#commMessage').focus();">Оставить комментарий</span>		</div>
	</div>
	</div>
<div id="form_add_comment" class="add_comment">
	<div class="user_logo">
		<img src="http://st1.soccer365.ru/img/player_no_photo_thumb.jpg">
	</div>
	<div class="add_comment_mess">
				<input type="hidden" value="news6902" name="key" id="commKey">
        <textarea name="message" id="commMessage" placeholder="Введите текст сообщения..."></textarea>
	</div>
	<span class="button" onclick="saveComment(1);">Отправить</span>
</div>
<script type="text/javascript">
	$(document).ready(function($){
		$('.comments_head_sort div a').click(function(){
			sort = $(this).attr("data-type");
			$.get("http://soccer365.ru/", {c:"comments",a:"getBlock",sr:sort,k:"news6902"},
				function(data){
					$('#comments').html(data);
				}
			);
		});

		$('#commMessage').focus(function(){
			if($('#commAuth').length == 0) modal_remote('/?c=comments&a=auth');
		});
	});
</script></div>	

	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wLjA72vvpC7T7YyJ"></script>
	<script id="XqFec7NzNfELCTU1">if (window.relap) window.relap.ar('XqFec7NzNfELCTU1');</script>
</div>
<div class="page_main_bk_right">
	
<div class="no-mobile">

<div class="no-mobile"><iframe id="wb40" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="300" height="250" src="http://windbet8.com/api/banner/584e8d2576e2e"></iframe><script>ga_event("ga('send','event','Реклама','Баннер: WindBet - 300x250 - не РФ');");</script></div>

<div class="block_mrgt20"></div>
<div class="block_header">Ближайшие матчи</div>
<div class="block_body">
			<div class="seo_game">
			<img src="http://st1.soccer365.ru/s1/logo/PzcHh_16_185.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/sT4NH3DB_16_5.png" align="left">&nbsp;
			<a href="/live/match-shalke-augsburg-smotret-onlayn/">Шальке - Аугсбург онлайн</a>
			<span class="min_gray">12.03.2017</span>
		</div>
			<div class="seo_game mrgt15">
			<img src="http://st1.soccer365.ru/s1/logo/Iwm14NMah_16_8.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/GerPXyaPv_16_254.png" align="left">&nbsp;
			<a href="/live/match-ayntraht-bavariya-smotret-onlayn/">Бавария - Айнтрахт онлайн</a>
			<span class="min_gray">11.03.2017</span>
		</div>
			<div class="seo_game mrgt15">
			<img src="http://st1.soccer365.ru/s1/logo/5Yxi6yZ_16_9.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/UMirTrZJj_16_32.png" align="left">&nbsp;
			<a href="/live/match-verder-bayer-smotret-onlayn/">Байер - Вердер онлайн</a>
			<span class="min_gray">10.03.2017</span>
		</div>
	</div>

<div class="block_mrgt20"></div>
<div class="block_header"><a class="white" href="http://soccer365.ru/news/">Новости</a></div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_68_14/fIymQwyr6GTsdU.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.03.2017, 06:59 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6905/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">4</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6905/">Примера: прогноз на 27-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_68_14/MZ60ZZrtPTSRVNQ.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.03.2017, 06:53 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6904/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6904/">Эредивизия: прогноз на 26-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_68_12/ODTFNgnzl8.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.03.2017, 04:05 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6903/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6903/">Серия А: прогноз на 28-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_68_10/tIoTPz1u5BoX.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.03.2017, 02:17 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6902/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6902/">Бундеслига: прогноз на 24-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_68_0/1DXvPWHCnY3M.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">09.03.2017, 16:38 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6901/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">3</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6901/">Ювентус - Милан: превью</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="block_mrgt20"></div>

</div></div>
	<div class="footer">
				<div class="footer_adv"><div class="no-mobile" style="border-left:5px solid #3ca3b4;border-right:5px solid #000"><!-- Affiliate Code Do NOT Modify--><a href="http://partner.sbaffiliates.com/processing/clickthrgh.asp?btag=a_50440b_42436" ></a><script>document.write('<scr' + 'ipt src="//sportingbet-affiliate.host.bannerflow.com/display_81.js?ad=ad_1020566_81.html&size=970x90&btag=a_50440b_42436"></scr'+'ipt>');</script><!-- End affiliate Code--></div><script>ga_event("ga('send','event','Реклама','Баннер: Sportingbet - 980x90 ref');");</script></div>
				<div class="footer_bottom">
			© 2017 Soccer365.ru 
						<a href="/about/">О сайте</a>
			<a href="/page/jobs/">Вакансии</a>
			<a href="/widgets/">Виджеты</a>
						<a href="http://soccer365.ru/dmca/">Правообладателям</a>
			<a href="javascript:void(0);" onClick="modal_remote('/?c=main&a=bug_user')"><span class="flag16 lkbug" style="background-image:url('http://st1.soccer365.ru/img/icon-bug-16.png');">&nbsp;</span>Нашли ошибку?</a>
					</div>
	</div>
</div>


<div id="loading">
	<img src="http://st1.soccer365.ru/img/loading.gif" border="0"/>
</div>

<!-- МОДАЛЬНОЕ ОКНО -->
<div id="modalC">
	<div id="submodal" onClick="modalClose(0);"></div>
	<div id="modal" class="modal">
		<div class="md_reload">
			<span id="modal_reload"><span class="button" onClick="modalReload();ga('send','event','Модальное окно','Обновить');">&#8635;&nbsp;Обновить</span></span>
		</div>
		<div class="md_close">
			<span id="modal_close"><span class="button" onClick="modalClose(0);ga('send','event','Модальное окно','Закрыть');">&#9587;&nbsp;&nbsp;Закрыть</span></span>
		</div>
		<div id="modal_content"></div>
	</div>
</div>

<!-- МОДАЛЬНОЕ ВИДЕО -->
<div id="video_modal">
	<div id="video_modal_body"></div>
	<div class="vmd_link">
		<div class="vmd_link_ttl">Cсылка</div>
		<input class="form_input" type="text" id="video_modal_link" name="video_modal_link" value="" onClick="SelectAll('video_modal_link');"/>
	</div>
	<div id="comments"></div>
</div>

<div id="scrollTop"><div id="scrollTopButton"></div></div>


			<div id="main_body" style="background:url('http://st1.soccer365.ru/adv/parimatch/brand_default.jpg') center top no-repeat"></div>
			<div id="main_body_colum" style="float:left;left:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<div id="main_body_colum" style="float:right;right:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<script type="text/javascript">
			function widthBodyColums() {
				var w = (($(window).width()-$("#main_container").width())/2)-15;
				if(w<0) w = 0;
				return w;
			}
			$(document).ready(function() {
				$("div#main_body_colum").width(widthBodyColums());
				ga_event("ga('send','event','Реклама','Баннер: Пари-Матч - брендирование');");
			});
			$(window).bind("resize",function(){
				$("div#main_body_colum").width(widthBodyColums());
			});
			</script>
<script type="text/javascript">
	$(document).ready(function() {
				$('a').click(function(event) {
			link = $(this).attr('href');
			link_game_id = $(this).attr('dt-id');
			if(link_game_id>0 && link.indexOf('/live/match')!=-1) {
				event.preventDefault();
				window.location.href = '/games/'+link_game_id+'/';
			}
		});
			});
</script>

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-15550665-4', 'auto');
	ga('send', 'pageview');

	if(window.Mobi) {
		ga('send','event','Мобильная версия','Просмотры');
	}
</script>


</body>
</html><!--0.0178-->