<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><!--eski.mobi--><script class="eskimobi" data-type="mobile-win">!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:300%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|ipod|nokia|android/i.test(ua))m=true;if(/media\scenter|opera\smini|ipad|android\s3|android\s2|iphone\sos\s(4|5|6)|ipad\sos\s(4|5|6)/i.test(ua)||screen.width>1024)m=false;return m;},(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/lib/eski.mobi.min.js",(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/mobile/soccer365-ru/eski/mobi.js?v=15");</script><!--/eski.mobi-->
		<title>Бундеслига: прогноз на 20-й тур (10.02.2017) - Soccer365.ru</title>
	<meta name="description" content="Soccer365.ru представляет свои размышления относительно 20-го тура чемпионата Германии сезона 2016/17." />
	<meta name="google-site-verification" content="K0lEj2x_yZA4OVhSQ_fx3ncagtAmLz8-Kv_6fHw1euU" />
	<meta name="yandex-verification" content="6b15c9ae19fe4d4e" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
					<link rel="shortcut icon" type="image/x-icon" href="http://st1.soccer365.ru/img/favicon.ico">
		<link rel="alternate" type="application/rss+xml" title="Лента новостей" href="http://st1.soccer365.ru/s1/news.xml" />
		<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery-1.11.2.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/sockjs.min.js?v=2"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/main.min.js?v=66"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery.validate.min.js"></script>
	<script type="text/javascript">
		var sys_url = 'http://soccer365.ru/';
		var sys_language = 'ru';
		var sys_is_mobile = 0;
		var sys_country = 'US';
		var ajax_update_period = 7000;
		var checkNewWindow = false;
		var is_search_bot = false;
				$(document).ready(function(){
			var client_time = (new Date().getTime())/1000;
			var server_time = (new Date("2017-02-10 11:58:41").getTime())/1000;
			if(Math.abs(server_time-client_time)>60*50) {
				var tz_diff = Math.round((server_time-client_time)/60/60);
				modal_remote('timezones.php?tz_diff='+tz_diff);
			}
		});
					</script>
	<link href="http://st1.soccer365.ru/css/style.min.css?v=96" rel="stylesheet" type="text/css"/>
	<link href="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.css?v=1" rel="stylesheet" type="text/css"/>
</head>
<body>

<div id="vk_api_transport"></div>
<script type="text/javascript">
	var vk_evals = [];
	window.vkAsyncInit = function() {
		VK.init({apiId:4021642});
		for(var i = 0; i < vk_evals.length; i++) {
			eval(vk_evals[i]);
		}
	};
	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 700);
</script>

<div id="main_container">
	<div class="header_top">
		<div class="header_top_advert no-mobile"><iframe id="wb41" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="980" height="90" src="http://windbet2.com/api/banner/584ec3af076eb"></iframe><script>ga_event("ga('send','event','Реклама','Баннер: WindBet - 980x90 - не РФ');");</script></div>
		<!-- Лого -->
		<div class="header_top_logo">
						<a class="logo" href="http://soccer365.ru/"><img src="http://st1.soccer365.ru/img/logo_ru.png" /></a>
						<div class="header_live">
				<div id="button" onClick="modal_remote('http://soccer365.ru/?c=live&a=games_data&competition_id=0&dt=&fr=1&noads=1');ga_event('ga(\'send\',\'event\',\'Сквозные\',\'Игры онлайн\');');">Live</div>
			</div>
						<div class="header_news">
								<a class="news_item" href="/news/6790/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_40_12/59JsfMpkfSE.jpg" />&nbsp;&nbsp;Бундеслига: прогноз на 20-й тур</a>
								<a class="news_item" href="/news/6791/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_40_13/SxA9l80CfxNa.jpg" />&nbsp;&nbsp;АПЛ: прогноз на 25-й тур</a>
								<a class="news_item" href="/news/6788/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_40_0/ByaxjNNQQtAR.jpg" />&nbsp;&nbsp;Чемпионшип: прогноз на 31-й тур</a>
							</div>
			<div class="header_subscr">
								<!-- Виджет ВК -->
				<div class="logo">
					<a target="_blank" href="https://vk.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/vk_22_rnd.png" />
					</a>
					<a target="_blank" href="https://twitter.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/tw_22_rnd.png" />
					</a>
					<a target="_blank" href="http://st1.soccer365.ru/s1/news.xml">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/rss_22_rnd.png" />
					</a>
				</div>
							</div>
				
		</div>
	</div>
	<div class="header_menu">
		<div class="hds_item" title="Главная">
			<a class="home" href="http://soccer365.ru/"></a>
		</div>
				<div class="hds_item">
			<a id="hds_item_link" href="http://soccer365.ru/news/">Новости</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/articles/">Статьи</a>
				<a id="submenu" href="/bettingtips/">Прогнозы</a>
				<a id="submenu" href="/press/">Обзор прессы</a>
			</div>
		</div>
				<div class="hds_item"><a id="hds_item_link" href="/online/">Матчи</a></div>
		<div class="hds_item"><a id="hds_item_link" href="/competitions/">Чемпионаты</a>
			<div class="hds_submenu comps">
								<div class="group">
										<div class="item"><a id="submenu" href="/competitions/739/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/15_349_19/LZcMdX_16_739.png')">ЧМ (Отбор, Европа)</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/24/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_204_17/mssGNeG_16_24.png')">Чемпионат Европы</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/744/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/13_18_15/UER8a_16_744.png')">Кубок африканских наций</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/19/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_73_9/nyswzSet_16_19.png')">Лига Чемпионов</span></a></div>
									</div>
																							<div class="group">
												<div class="item"><a id="submenu" href="/competitions/12/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/23/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Англии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/565/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Чемпионшип</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/21/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Лиги</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/16/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Примера</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/758/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Кубок Испании</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/707/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Сегунда</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/301/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Суперкубок</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/15/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия А</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/821/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Кубок Италии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/627/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия B</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/13/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/687/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">ФНЛ</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/786/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Кубок России</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/17/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/813/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Кубок Германии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/587/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига 2</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/14/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/778/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Кубок Украины</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/18/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 1</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/581/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 2</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/681/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Примейра Лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/679/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Сегунда лига</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/723/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Turkey.png')">Суперлига</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/596/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Netherlands.png')">Высший дивизион</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/419/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Brazil.png')">Серия A</span></a></div>
											</div>
					<div class="clear"></div>													<div class="clear"></div>
				<a id="submenu" href="/competitions/">Все соревнования</a>
			</div>
		</div>
		<div class="hds_item"><a id="hds_item_link" href="/video/">Видео</a></div>
				<div class="hds_item">
			<a id="hds_item_link" href="/talk/">Общение</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/talk/">Форум</a>
				<a id="submenu" href="/users/">Пользователи</a>
				<a id="submenu" href="/users/ban/">Баны</a>
				<a id="submenu" href="/page/reformal/">Отзывы и предложения</a>
			</div>
		</div>
		<div class="hds_item">
			<a id="hds_item_link" href="javascript:void(null)">Разное</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/tv/">Телепрограмма</a>
				<a id="submenu" href="/transfers/">Трансферы</a>
				<a id="submenu" href="/ranking/fifa/">Рейтинг ФИФА</a>
				<a id="submenu" href="/ranking/uefa/country/">Рейтинг УЕФА</a>
				<a id="submenu" href="/awards/">Награды</a>
				<a id="submenu" href="/players/birthday/">Дни рождения</a>
			</div>
		</div>
						<div class="hds_item prognos"><a id="hds_item_link" href="/predictions/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/icon-trophy-16.png')">Конкурс прогнозов</span></a></div>
								<div class="hds_item auth" onClick="modal_remote('/?c=accounts&a=auth')">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-enter-16-white.png');">Войти</span>
		</div>
						<div class="hds_tmzone has-tip" data-tooltipster='{"side":"left"}' onClick="modal_remote('timezones.php')" title="Выберите ваш часовой пояс">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-time-16.png');">11:58 10.02</span>
		</div>
		<div class="hds_search">
			<form action="http://soccer365.ru/" method="get">
				<div class="search_form" onMouseOver="$('.search_text').focus();" onMouseOut="$('.search_text').blur()">
					<input name="a" type="hidden" value="search"/>
					<input class="search_text" name="q" type="text" value="" placeholder="поиск"/>
					<input class="search_button" type="submit" value="&nbsp;"/>
				</div>
			</form>
		</div>
		<div class="cl_both"></div>
	</div>
		<div class="mrgt20"></div>
<meta property="og:title" content="Бундеслига: прогноз на 20-й тур"/>
<meta property="og:description" content="Soccer365.ru представляет свои размышления относительно 20-го тура чемпионата Германии сезона 2016/17."/>
<meta property="og:image" content="http://st1.soccer365.ru/s1/photo/17_40_12/ip9YXdYVjOhad.jpg"/>
<div class="breadcrumb">
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/"><span itemprop="title">Soccer365.ru</span></a></span>
	&nbsp;›&nbsp;
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/news/"><span itemprop="title">Новости</span></a></span>
	&nbsp;›&nbsp;
	<h1 class="breadcrumb"><span itemprop="name">Бундеслига: прогноз на 20-й тур</span></h1>
	
			<div id="yandex_share_transport"></div>
			<script type="text/javascript">
				setTimeout(function() {
					var el = document.createElement("script");
					el.type = "text/javascript";
					el.src = "//yastatic.net/share2/share.js";
					el.async = true;
					document.getElementById("yandex_share_transport").appendChild(el);
				}, 0);
			</script>
			<span class="block_yashare">
				<div class="ya-share2" 
					data-lang="ru" 
					data-size="s" 
					data-counter
					 
					data-services="vkontakte,odnoklassniki,facebook,moimir">
				</div> 
			</span></div>
<div class="page_main_content">
	<div class="news_content">
		<div class="news_show_title">Бундеслига: прогноз на 20-й тур</div>
		<div class="news_show_description">Soccer365.ru представляет свои размышления относительно 20-го тура чемпионата Германии сезона 2016/17.</div>
		<div class="news_body">
						<div class="news_body_photo">
				<img alt="Бундеслига: прогноз на 20-й тур" src="http://st1.soccer365.ru/s1/photo/17_40_12/ip9YXdYVjOhad.jpg"/>
				<br/><span>Фото: bild.de</span>			</div>
						<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630648/"><div style="display:inline-block;float:left;height:32px;">Майнц&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/4AV2M_32_250.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/fKZqn_32_5.png">&nbsp;Аугсбург</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">10.02.2017 14:30</div><div style="margin-bottom:10px">"Аугсбург" впервые в сезоне выиграл два матча подряд, в результате команда взлетела на десятое место в турнирной таблице. "Фуггеры" после зимнего перерыва преобразились. Во-первых, обе победы были одержаны в волевом стиле: сначала команда на выезде обыграла "Вольфсбург", а неделей ранее в драматичной концовке вырвала победу у "Вердера", забив решающий мяч на исходе добавленного времени. Во-вторых, парни Мануэля Баума стали забивать. За две прошлые игры им удалось отправить в ворота соперника пять голов, в то время как за предыдущие 17 игр "Аугсбург" забил только 13 мячей. Впереди поездка в гости к "Майнцу", который в прошлом туре разгромно проиграл "Хоффенхайму". "Карнавальщики" начали вторую часть сезона с двух ничейных исходов против претендентов на еврокубки, но на третий матч подряд против топа их не хватило. Команда Мартина Шмидта мало забивает – всего один гол за последние четыре игры в Бундеслиге. С такими данными у "Аугсбурга" есть неплохой шанс прервать серию поражений в играх на поле "Майнца", предыдущие четыре встречи остались за хозяевами.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.12</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.32</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">4.16</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.38</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749177-1-FSV-Mainz-05-Augsburg/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.68</span></a></td></tr></table><div><b>Прогноз: 1-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630646/"><div style="display:inline-block;float:left;height:32px;">Байер&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/wMyiO_32_9.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/jNywHO5VQ_32_254.png">&nbsp;Айнтрахт</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 09:30</div><div style="margin-bottom:10px">"Байер" и Роджер Шмидт в который раз находятся на грани развода. Еще по ходу нынешнего сезона главный тренер "аспириновых" был близок к тому, чтобы покинуть Леверкузен, но всякий раз ему удавалось исправить ситуацию. Вторую часть сезона хозяева начали с победы над "Гертой", а потом последовало поражение в дерби от "Боруссии" М ("Байер" тогда вёл со счётом 2:0), неделю спустя команда не смогла забить Гамбургу" и проиграла. Сейчас отставание от седьмой строчки составляет восемь баллов, и с началом плей-офф Лиги чемпионов ликвидировать данный отрыв станет еще сложнее. Впереди игра с "Айнтрахтом" из Франкфурта, где придется все 90 минут пахать и терпеть. "Орлы" не позволяют чувствовать себя свободно ни одной команде, а для своего гола им достаточно пары моментов. Команда Нико Ковача забралась уже на третье место в Бундеслиге, и на неделе вышла в четвертьфинал Кубка Германии. А ведь еще в конце прошлого сезона клуб удержался в чемпионате Германии лишь благодаря переходным играм.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.94</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.64</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">4.50</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.11</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746453-Bayer-04-Leverkusen-Eintracht-Frankfurt/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.85</span></a></td></tr></table><div><b>Прогноз: 0-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630650/"><div style="display:inline-block;float:left;height:32px;">Ингольштадт 04&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/28Drp4_32_7173.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/vgPz7zt0_32_8.png">&nbsp;Бавария</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 09:30</div><div style="margin-bottom:10px">Карло Анчелотти после каждого матча "Баварии" подвергается критике за слабый футбол. Только это не мешает его команде лидировать в чемпионате Германии и потихоньку увеличивать отрыв от преследователей. На прошлой неделе Мюнхен на своем поле сыграл вничью с "Шальке", прервав длинную серию побед. Казалось, вот он шанс для "РБ Лейпцига", но новички Бундеслиги оступились в Дортмунде и теперь "Бавария" опережает "быков" на четыре очка, то есть рекордмайстер смог уйти на расстояние двух матчей. Незаметным героем первого места Мюнхена является как раз "Ингольштадт", который незадолго до перерыва нанес первое поражение в чемпионате Германии "РБ Лейпцигу". За ту победу руководители "Баварии" отблагодарили "шанцеров" сосисками и бренцелями, которые лично привёз Карл-Хайнц Румменигге. Но это всё лирики, для нас же важно то, как себя сейчас чувствует "Ингольштадт". По итогам прошлого тура они вновь опустились в зону вылета, при этом их положение далеко не безнадежно. При Майке Вальпургисе на своем поле "щанцеры" исправно набирают очки.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">9.70</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">5.40</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">1.38</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.76</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749983-Ingolstadt-04-Bayern-Munich/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.24</span></a></td></tr></table><div><b>Прогноз: 0-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630651/"><div style="display:inline-block;float:left;height:32px;">Вердер&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/QfsvTWi_32_32.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/hVoIsaO_32_264.png">&nbsp;Боруссия М</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 09:30</div><div style="margin-bottom:10px">"Боруссия" М при Дитере Хеккинге пока не проигрывает. Команда начала с выездного ничейного результата в Дармштадте, затем последовала первая победа на выезде в чемпионате – был обыгран в дерби "Байер", а на прошлой неделе удалось на своем поле дожать "Фрайбург". На закуску – выход в четвертьфинал Кубка Германии. Итого четыре матча – три победы и одна ничья. Неплохое начало для "жеребцов". Перед нами еще свеж пример прошлого года, когда Мёнхенгладбах с последнего места запрыгнул в Лигу чемпионов, поэтому отказывать сейчас команде в борьбе за еврокубки мы не можем. Помешать этому способна Лига Европы, где скоро гостям играть в плей-офф. А пока же им предстоит поездка в Бремен, где бедный "Вердер" никак не может набрать очки. На данный момент парни Александера Нури имеют серию из 18-ти матчей с забитыми голами, правда, толку от этого нет. Три поражения подряд, последнее и вовсе пришло в добавленное время. Сейчас "музыканты" располагаются в подвале, где определились четыре команды, которые и будут вести борьбу за выживание.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.90</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.64</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.54</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.73</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8750507-Werder-Bremen-Borussia-Monchengladbach/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.29</span></a></td></tr></table><div><b>Прогноз: 1-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630652/"><div style="display:inline-block;float:left;height:32px;">Дармштадт 98&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/Zc5ZwpfVX_32_8081.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/3bTiqDR1l_32_263.png">&nbsp;Боруссия Дортмунд</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 09:30</div><div style="margin-bottom:10px">"Дармштадт" проиграл в дерби Гессена. Нас не должно это удивлять. Второй год подряд сохранить за собой место в Бундеслиги при минимуме ресурсов для "лилий" является архисложной задачей. Без везения её не выполнить, а с этим как раз у парней Торстена Фринга большие проблемы. Впереди домашний матч с "Боруссией" Д, где проблем не пересчитать. При всем разнообразии атакующих футболистов в обойме Томаса Тухеля, забить больше одного гола у Дортмунда выходит только по праздникам. Только что в кубковой игре "шмелям" дали дополнительные полчаса, но и тут за 120 минут им удалось лишь раз пробить голкипера "Герты". "Боруссия" Д тратит много лишних сил, а ведь впереди плей-офф Лиги чемпионов. С игрой на два фронта очески будут случаться чаще. В первом круге "Боруссия" Д на своем поле обыграла "Дармштадт" 6:0, нанеся "лилиям" самое крупное поражение в Бундеслиге. В случае сегодняшней "Боруссии" Д мы не можем быть уверены, что одного гола хватит для победы даже над последней командой чемпионата Германии, так что Дортмунду надо забивать хотя бы половину от результата первого матча.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">8.30</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">5.10</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">1.44</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.66</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8749507-Darmstadt-98-Borussia-Dortmund/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.41</span></a></td></tr></table><div><b>Прогноз: 0-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630654/"><div style="display:inline-block;float:left;height:32px;">РБ Лейпциг&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/QRTOP3otK_32_7832.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/vfXjmGBm_32_43.png">&nbsp;Гамбург</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 09:30</div><div style="margin-bottom:10px">"Гамбург" за последние дни сумел выиграть две встречи. Сначала в чемпионате Германии удалось обыграть "Байер", а затем в Кубке Германии перед "динозаврами" не устоял "Кёльн". За 180 минут защита команды Маркуса Гисдоля пропустила ровно ноль мячей, это достойно похвалы. Впереди выезд в Лейпциг, где предстоит сыграть против одного из лидеров сезона. "Быки" в прошлом туре провели один из худших матчей в чемпионате, но на это были объективные причины – сразу несколько лидеров пропускали игру в Дортмунде, что сразу отразилось на игре в атаке. В матче с "Гамбургом" Тимо Вернер и Марсель Забитцер вернутся на поле. К ним присоединится Эмиль Форсберг, который отбыл свою трёхматчевую дисквалификацию. Если руководители хозяев и говорят, что пока не претендуют на первое место, то вторую строчку надо оборонять. Преимущество над ближайшим преследователем составляет семь очков, однако если начать регулярно терять очки, весной будет жарко. Какой бы талантливой не была молодёжь в составе "РБ Лейпцига", опыта у нее все равно мало и это не будет их преимуществом на финише.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.51</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">4.64</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">7.40</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.80</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746535-RasenBallsport-Leipzig-Hamburger/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.18</span></a></td></tr></table><div><b>Прогноз: 2-1</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630647/"><div style="display:inline-block;float:left;height:32px;">Шальке&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/IU3di_32_185.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/Vp0JR_32_46.png">&nbsp;Герта</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">11.02.2017 12:30</div><div style="margin-bottom:10px">Главный тренер "Шальке" результатом ответил всем своим критикам за прошлые неудачи. Для начала "кобальтовые" сыграли вничью против "Баварии" на ее поле, а затем вышли в четвертьфинал Кубка Германии. Пусть там и соперник был далеко не самый грозный, но сейчас любой хороший результат помогает команде почувствовать в себе уверенность. Особенно перед скорым стартом в плей-офф Лиги Европы. Впереди домашний матч против "Герты", для которой игры в Гельзенкирхене являются заколдованными. "Шальке" в рамках Бундеслиги выиграл последние восемь встреч на своем поле, последнее поражение датировано аж 2004 годом. Не добавляет оптимизма гостям и кубковая встреча. В отличие от "Шальке" "Старой Даме" пришлось играть с Дортмундом, команда провела на поле 120 минут после чего участвовала в серии пенальти. А пройти дальше не удалось. Плохое настроение от результата Кубка умноженное на усталость и короткую скамейку.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">1.89</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.60</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">4.88</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.29</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746647-Schalke-04-Hertha-BSC/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.73</span></a></td></tr></table><div><b>Прогноз: 1-0</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630649/"><div style="display:inline-block;float:left;height:32px;">Вольфсбург&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/qOpLK_32_39.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/uXFH8TRSp_32_260.png">&nbsp;Хоффенхайм</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">12.02.2017 09:30</div><div style="margin-bottom:10px">Мы уже выяснили, что за "Вольфсбург" долго радоваться нельзя. Как только команда выдаст один-два хороших результата, тут же последует провал. Вторая часть чемпионата Германии ничем не отличается от предыдущих провалов. За победой последовало глупое поражение от "Аугсбурга" на своем поле, а на прошлой неделе "волки" с минимальным счётом уступили на выезде "Кёльну". На матч кубка Германии Валерьен Исмаэль решил выставить далеко не основной состав, и только не слишком хорошая игра "Баварии" не позволила состояться разгрому. Главный тренер "Вольфсбурга" готовился целенаправленно к матчу против "Хоффенхайма", ведь зона вылета находится совсем близко от его команды. Если не выбраться из нее, то заканчивать сезон "волки" будут с другим тренером. "Хоффенхайм" год назад был в примерно таком положении, но с приходом Юлиана Нагельсманна всё изменилось. Теперь на пути "селян" еврокубки. В ближайшие игре гости будут обходиться без Сандро Вагнера, который всё еще отбывает дисквалификацию, однако без него в прошлом туре команда разгромила "Майнц".</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.58</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.54</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.91</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">1.86</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8746765-VfL-Wolfsburg-TSG-1899-Hoffenheim/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">2.09</span></a></td></tr></table><div><b>Прогноз: 1-2</b></div><br />
<br />
<div style="display:inline-block;height:32px;line-height:32px;margin-bottom:10px"><a class="nounder" href="http://soccer365.ru/games/630653/"><div style="display:inline-block;float:left;height:32px;">Фрайбург&nbsp;<img style="padding:0;margin:0;border:0:vertical-align:bottom;float:right;" src="http://st1.soccer365.ru/s1/logo/8z6nV3q_32_174.png"></div>&nbsp;&nbsp;vs&nbsp;&nbsp;<div style="display:inline-block;float:right;height:32px;"><img style="padding:0;margin:0;border:0:vertical-align:bottom;float:left;" src="http://st1.soccer365.ru/s1/logo/6AY7TQxdO_32_61.png">&nbsp;Кёльн</div></a></div><div style="clear:both"></div><div style="color:gray;margin-bottom:10px">12.02.2017 11:30</div><div style="margin-bottom:10px">"Кёльн" выиграл второй матч подряд, в прошлом туре "козлам" удалось на своем поле с минимальным счетом обыграть "Волфьсбург". Итого беспроигрышная серия команды в чемпионате Германии достигла шести матчей. В турнирной таблице Бундеслиги гости занимают только седьмое место, но их отставание от третьей строчки составляет всего три балла. Наверху всё крайне плотно. "Фрайбург" же находится на восьмой позиции, являясь водоразделом между еврокубковой зоной и всеми остальными участниками чемпионата Германии. "Кёльн" опережает "брайсгау" на шесть очков, победа в очном противостоянии позволит увеличить отрыв от преследователей до трёх матчей. Ставки достаточно высоки, и прижимистый Петер Штёгер не станет рисковать без причины. "Фрайбург" неделей ранее проиграл "Боруссии" М. Команда осталась без забитых голов, что прервало ее серию из восьми матчей с точными ударами. Смогут ли хозяева забить "Кёльну"? Всё-таки оборона "козлов" достаточно крепка, она пропустила всего 16 голов за 19 туров.</div><table class="adv_kef_wgt" cellpadding="0" cellspacing="0" style="margin:15px 0"><tr class="adv_kef_wgt_odd"><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><img src="http://st1.soccer365.ru/s1/bets/14_164_22/Iw49T9p_51.png"></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">1</span><span class="koeff">2.81</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">X</span><span class="koeff">3.24</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">2</span><span class="koeff">2.87</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТБ 2.5</span><span class="koeff">2.18</span></a></td><td><a rel="nofollow" target="_blank" href="https://1xnoy.xyz/line/Football/96463-Germany-Bundesliga/8747013-Freiburg-1-Koln/?btag=a_166b_364c_&affid=165&siteid=166&adid=364&c="><span class="title">ТМ 2.5</span><span class="koeff">1.80</span></a></td></tr></table><div><b>Прогноз: 1-1</b></div>		</div>
		<div class="news_footer">
			<div id="vk_like"></div>
			<script type="text/javascript">vk_evals.push('VK.Widgets.Like("vk_like",{type:"button",height:20})');</script>
			<div class="stars_block">
	<div class="stars_title">Оцените материал: </div>
	<div id="stars_rating_2" class="stars_rating"></div>

	<script src="http://st1.soccer365.ru/js/ratymaster/jquery.raty.js" type="text/javascript"></script>
	<link href="http://st1.soccer365.ru/js/ratymaster/jquery.raty.css" rel="stylesheet" type="text/css"/>
	<script type="text/javascript">
		$('#stars_rating_2').raty({
			scoreName: 'entity.stars',
			readOnly: false,
			score: 5.0,
			hints: ['1','2','3','4','5'],
			path: 'http://st1.soccer365.ru/js/ratymaster/images/',
			number: 5,
			click: function(score, evt) {
				$.get("http://soccer365.ru/", {c:"profile",a:"set_stars",tp:2,id:6790,sc:score},
					function(data){
						if(data!=0) {
							$('#stars_rating_2').raty('score', data);
							$('#stars_rating_2').raty('readOnly', true);
						}
					}
				);
			}
		});
	</script>
</div>			<div class="news_date">10.02.2017</div>
			<div class="cl_both"></div>
		</div>
	</div>
	
	<script type="application/ld+json">
	{
	  "aggregateRating": {
		"@type": "AggregateRating",
		"ratingValue":"5.0",
		"bestRating":"5",
		"worstRating":"1",
		"ratingCount":"1"
	  }
	}
	</script>

	<div id="comments" class="news_comments"><div class="comments">
	<div class="comments_head">
		<div class="comments_head_sort">
			<span>Показывать сверху</span>
			<div><a class="active" data-type="0" href="javascript:void(0);">старые</a><a data-type="1" href="javascript:void(0);">новые</a><a data-type="2" href="javascript:void(0);">популярные</a></div>
			<span class="comment_form" onclick="$(document).scrollTop($('#form_add_comment').offset().top-40);$('#commMessage').focus();">Оставить комментарий</span>		</div>
	</div>
	</div>
<div id="form_add_comment" class="add_comment">
	<div class="user_logo">
		<img src="http://st1.soccer365.ru/img/player_no_photo_thumb.jpg">
	</div>
	<div class="add_comment_mess">
				<input type="hidden" value="news6790" name="key" id="commKey">
        <textarea name="message" id="commMessage" placeholder="Введите текст сообщения..."></textarea>
	</div>
	<span class="button" onclick="saveComment(1);">Отправить</span>
</div>
<script type="text/javascript">
	$(document).ready(function($){
		$('.comments_head_sort div a').click(function(){
			sort = $(this).attr("data-type");
			$.get("http://soccer365.ru/", {c:"comments",a:"getBlock",sr:sort,k:"news6790"},
				function(data){
					$('#comments').html(data);
				}
			);
		});

		$('#commMessage').focus(function(){
			if($('#commAuth').length == 0) modal_remote('/?c=comments&a=auth');
		});
	});
</script></div>	

	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wLjA72vvpC7T7YyJ"></script>
	<script id="XqFec7NzNfELCTU1">if (window.relap) window.relap.ar('XqFec7NzNfELCTU1');</script>
</div>
<div class="page_main_bk_right">
	
<div class="no-mobile"><iframe id="wb40" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="300" height="250" src="http://windbet2.com/api/banner/584e8d2576e2e"></iframe><script>ga_event("ga('send','event','Реклама','Баннер: WindBet - 300x250 - не РФ');");</script></div>

<div class="block_mrgt20"></div>
<div class="block_header">Ближайшие матчи</div>
<div class="block_body">
			<div class="seo_game">
			<img src="http://st1.soccer365.ru/s1/logo/ftQ6bj_16_250.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/sT4NH3DB_16_5.png" align="left">&nbsp;
			<a href="/live/match-maynts-augsburg-smotret-onlayn/">Майнц - Аугсбург онлайн</a>
			<span class="min_gray">10.02.2017</span>
		</div>
			<div class="seo_game mrgt15">
			<img src="http://st1.soccer365.ru/s1/logo/BXw88_16_7173.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/Iwm14NMah_16_8.png" align="left">&nbsp;
			<a href="/live/match-ingolshtadt-04-bavariya-smotret-onlayn/">Ингольштадт 04 - Бавария онлайн</a>
			<span class="min_gray">11.02.2017</span>
		</div>
			<div class="seo_game mrgt15">
			<img src="http://st1.soccer365.ru/s1/logo/5Yxi6yZ_16_9.png" align="left">
			<img src="http://st1.soccer365.ru/s1/logo/GerPXyaPv_16_254.png" align="left">&nbsp;
			<a href="/live/match-ayntraht-bayer-smotret-onlayn/">Байер - Айнтрахт онлайн</a>
			<span class="min_gray">11.02.2017</span>
		</div>
	</div>

<div class="block_mrgt20"></div>
<div class="block_header"><a class="white" href="http://soccer365.ru/news/">Новости</a></div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_40_17/yEdjisaYQDu.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.02.2017, 09:08 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6792/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">3</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6792/">Эредивизия: прогноз на 22-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_40_13/SxA9l80CfxNa.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.02.2017, 05:23 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6791/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">4</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6791/">АПЛ: прогноз на 25-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_40_12/59JsfMpkfSE.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.02.2017, 04:22 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6790/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6790/">Бундеслига: прогноз на 20-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_40_12/euvC3AONPh9.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">10.02.2017, 04:10 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6789/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6789/">Серия А: прогноз на 24-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_40_0/ByaxjNNQQtAR.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">09.02.2017, 16:47 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6788/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6788/">Чемпионшип: прогноз на 31-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="block_mrgt20"></div>
</div>
	<div class="footer">
				<div class="footer_adv"><div class="no-mobile" style="border-left:5px solid #3ca3b4;border-right:5px solid #000"><!-- Affiliate Code Do NOT Modify--><a href="http://partner.sbaffiliates.com/processing/clickthrgh.asp?btag=a_50440b_42436" ></a><script>document.write('<scr' + 'ipt src="//sportingbet-affiliate.host.bannerflow.com/display_81.js?ad=ad_1020566_81.html&size=970x90&btag=a_50440b_42436"></scr'+'ipt>');</script><!-- End affiliate Code--></div><script>ga_event("ga('send','event','Реклама','Баннер: Sportingbet - 980x90 ref');");</script></div>
				<div class="footer_bottom">
			© 2017 Soccer365.ru 
						<a href="/about/">О сайте</a>
			<a href="/page/jobs/">Вакансии</a>
			<a href="/widgets/">Виджеты</a>
						<a href="http://soccer365.ru/dmca/">Правообладателям</a>
			<a href="javascript:void(0);" onClick="modal_remote('/?c=main&a=bug_user')"><span class="flag16 lkbug" style="background-image:url('http://st1.soccer365.ru/img/icon-bug-16.png');">&nbsp;</span>Нашли ошибку?</a>
					</div>
	</div>
</div>


<div id="loading">
	<img src="http://st1.soccer365.ru/img/loading.gif" border="0" />
</div>

<!-- МОДАЛЬНОЕ ОКНО -->
<div id="modalC">
	<div id="submodal" onClick="modalClose(0);"></div>
	<div id="modal" class="modal">
		<div class="md_reload">
			<span id="modal_reload"><span class="button" onClick="modalReload();ga('send','event','Модальное окно','Обновить');">&#8635;&nbsp;Обновить</span></span>
		</div>
		<div class="md_close">
			<span id="modal_close"><span class="button" onClick="modalClose(0);ga('send','event','Модальное окно','Закрыть');">&#9587;&nbsp;&nbsp;Закрыть</span></span>
		</div>
		<div id="modal_content"></div>
	</div>
</div>

<!-- МОДАЛЬНОЕ ВИДЕО -->
<div id="video_modal">
	<div id="video_modal_body"></div>
	<div class="vmd_link">
		<div class="vmd_link_ttl">Cсылка</div>
		<input class="form_input" type="text" id="video_modal_link" name="video_modal_link" value="" onClick="SelectAll('video_modal_link');"/>
	</div>
	<div id="comments"></div>
</div>

<div id="scrollTop"><div id="scrollTopButton"></div></div>


			<div id="main_body" style="background:url('http://st1.soccer365.ru/adv/parimatch/brand_default.jpg') center top no-repeat"></div>
			<div id="main_body_colum" style="float:left;left:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<div id="main_body_colum" style="float:right;right:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<script type="text/javascript">
			function widthBodyColums() {
				var w = (($(window).width()-$("#main_container").width())/2)-15;
				if(w<0) w = 0;
				return w;
			}
			$(document).ready(function() {
				$("div#main_body_colum").width(widthBodyColums());
				ga_event("ga('send','event','Реклама','Баннер: Пари-Матч - брендирование');");
			});
			$(window).bind("resize",function(){
				$("div#main_body_colum").width(widthBodyColums());
			});
			</script>
<script type="text/javascript">
	$(document).ready(function() {
				$('a').click(function(event) {
			link = $(this).attr('href');
			link_game_id = $(this).attr('dt-id');
			if(link_game_id>0 && link.indexOf('/live/match')!=-1) {
				event.preventDefault();
				window.location.href = '/games/'+link_game_id+'/';
			}
		});
			});
</script>

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-15550665-4', 'auto');
	ga('send', 'pageview');

	if(window.Mobi) {
		ga('send','event','Мобильная версия','Просмотры');
	}
</script>


</body>
</html><!--0.0132-->