<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><!--eski.mobi--><script class="eskimobi" data-type="mobile-win">!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:300%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|ipod|nokia|android/i.test(ua))m=true;if(/media\scenter|opera\smini|ipad|android\s3|android\s2|iphone\sos\s(4|5|6)|ipad\sos\s(4|5|6)/i.test(ua)||screen.width>1024)m=false;return m;},(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/lib/eski.mobi.min.js",(location.protocol=="https:"?"https:":"http:")+"//pro2.eski.mobi/mobile/soccer365-ru/eski/mobi.js?v=13");</script><!--/eski.mobi-->
		<title>11 игроков, чья репутация была разрушена после переезда в Англию (25.01.2017) - Soccer365.ru</title>
	<meta name="description" content="Soccer365 представляет вашему вниманию перевод материала авторитетного британского ресурса FourFourTwo." />
	<meta name="google-site-verification" content="K0lEj2x_yZA4OVhSQ_fx3ncagtAmLz8-Kv_6fHw1euU" />
	<meta name="yandex-verification" content="6b15c9ae19fe4d4e" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
					<link rel="shortcut icon" type="image/x-icon" href="http://st1.soccer365.ru/img/favicon.ico">
		<link rel="alternate" type="application/rss+xml" title="Лента новостей" href="http://st1.soccer365.ru/s1/news.xml" />
		<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery-1.11.2.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.js"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/sockjs.min.js?v=2"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/main.min.js?v=66"></script>
	<script type="text/javascript" src="http://st1.soccer365.ru/js/jquery.validate.min.js"></script>
	<script type="text/javascript">
		var sys_url = 'http://soccer365.ru/';
		var sys_language = 'ru';
		var sys_is_mobile = 0;
		var sys_country = 'US';
		var ajax_update_period = 7000;
		var checkNewWindow = false;
		var is_search_bot = false;
				$(document).ready(function(){
			var client_time = (new Date().getTime())/1000;
			var server_time = (new Date("2017-01-27 20:58:11").getTime())/1000;
			if(Math.abs(server_time-client_time)>60*50) {
				var tz_diff = Math.round((server_time-client_time)/60/60);
				modal_remote('timezones.php?tz_diff='+tz_diff);
			}
		});
					</script>
	<link href="http://st1.soccer365.ru/css/style.min.css?v=92" rel="stylesheet" type="text/css"/>
	<link href="http://st1.soccer365.ru/js/tooltipster/tooltipster.bundle.min.css?v=1" rel="stylesheet" type="text/css"/>
</head>
<body>

<div id="vk_api_transport"></div>
<script type="text/javascript">
	var vk_evals = [];
	window.vkAsyncInit = function() {
		VK.init({apiId:4021642});
		for(var i = 0; i < vk_evals.length; i++) {
			eval(vk_evals[i]);
		}
	};
	setTimeout(function() {
		var el = document.createElement("script");
		el.type = "text/javascript";
		el.src = "//vk.com/js/api/openapi.js";
		el.async = true;
		document.getElementById("vk_api_transport").appendChild(el);
	}, 700);
</script>

<div id="main_container">
	<div class="header_top">
		<div class="header_top_advert no-mobile"><iframe id="wb41" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="980" height="90" src="http://windbet1.com/api/banner/584ec3af076eb"></iframe></div>
		<!-- Лого -->
		<div class="header_top_logo">
						<a class="logo" href="http://soccer365.ru/"><img src="http://st1.soccer365.ru/img/logo_ru.png" /></a>
						<div class="header_live">
				<div id="button" onClick="modal_remote('http://soccer365.ru/?c=live&a=games_data&competition_id=0&dt=&fr=1&noads=1');ga_event('ga(\'send\',\'event\',\'Сквозные\',\'Игры онлайн\');');">Live</div>
			</div>
						<div class="header_news">
								<a class="news_item" href="/news/6740/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_26_0/tIKDgaaO4sfn.jpg" />&nbsp;&nbsp;Лига 1: прогноз на 22-й тур</a>
								<a class="news_item" href="/news/6737/" onClick="ga_event('ga(\'send\',\'event\',\'Новости - сквозной блок\',\'клик\');');"><img align="left" src="http://st1.soccer365.ru/s1/photo/17_24_21/jcXgk1GXMaSUu.jpg" />&nbsp;&nbsp;Чемпионшип: прогноз на 28-й тур ( 1 часть )</a>
							</div>
			<div class="header_subscr">
								<!-- Виджет ВК -->
				<div class="logo">
					<a target="_blank" href="https://vk.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/vk_22_rnd.png" />
					</a>
					<a target="_blank" href="https://twitter.com/soccer365ru">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/tw_22_rnd.png" />
					</a>
					<a target="_blank" href="http://st1.soccer365.ru/s1/news.xml">
						<img class="header_vk" src="http://st1.soccer365.ru/img/socials/rss_22_rnd.png" />
					</a>
				</div>
							</div>
				
		</div>
	</div>
	<div class="header_menu">
		<div class="hds_item" title="Главная">
			<a class="home" href="http://soccer365.ru/"></a>
		</div>
				<div class="hds_item">
			<a id="hds_item_link" href="http://soccer365.ru/news/">Новости</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/articles/">Статьи</a>
				<a id="submenu" href="/bettingtips/">Прогнозы</a>
				<a id="submenu" href="/press/">Обзор прессы</a>
			</div>
		</div>
				<div class="hds_item"><a id="hds_item_link" href="/online/">Матчи</a></div>
		<div class="hds_item"><a id="hds_item_link" href="/competitions/">Чемпионаты</a>
			<div class="hds_submenu comps">
								<div class="group">
										<div class="item"><a id="submenu" href="/competitions/739/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/15_349_19/LZcMdX_16_739.png')">ЧМ (Отбор, Европа)</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/24/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_204_17/mssGNeG_16_24.png')">Чемпионат Европы</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/744/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/13_18_15/UER8a_16_744.png')">Кубок африканских наций</span></a></div>
										<div class="item"><a id="submenu" href="/competitions/19/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/s1/logo/14_73_9/nyswzSet_16_19.png')">Лига Чемпионов</span></a></div>
									</div>
																							<div class="group">
												<div class="item"><a id="submenu" href="/competitions/12/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/23/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Англии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/565/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Чемпионшип</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/21/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/England.png')">Кубок Лиги</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/16/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Примера</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/758/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Кубок Испании</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/707/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Сегунда</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/301/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Spain.png')">Суперкубок</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/15/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия А</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/821/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Кубок Италии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/627/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Italy.png')">Серия B</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/13/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/687/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">ФНЛ</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/786/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Russian Federation.png')">Кубок России</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/17/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/813/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Кубок Германии</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/587/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Germany.png')">Бундеслига 2</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/14/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Премьер лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/778/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Ukraine.png')">Кубок Украины</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/18/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 1</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/581/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/France.png')">Лига 2</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/681/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Примейра Лига</span></a></div>
												<div class="item"><a id="submenu" href="/competitions/679/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Portugal.png')">Сегунда лига</span></a></div>
											</div>
					<div class="clear"></div>																			<div class="group">
												<div class="item"><a id="submenu" href="/competitions/723/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Turkey.png')">Суперлига</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/596/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Netherlands.png')">Высший дивизион</span></a></div>
											</div>
																								<div class="group">
												<div class="item"><a id="submenu" href="/competitions/419/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/flags/16/Brazil.png')">Серия A</span></a></div>
											</div>
					<div class="clear"></div>													<div class="clear"></div>
				<a id="submenu" href="/competitions/">Все соревнования</a>
			</div>
		</div>
		<div class="hds_item"><a id="hds_item_link" href="/video/">Видео</a></div>
				<div class="hds_item">
			<a id="hds_item_link" href="/talk/">Общение</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/talk/">Форум</a>
				<a id="submenu" href="/users/">Пользователи</a>
				<a id="submenu" href="/users/ban/">Баны</a>
				<a id="submenu" href="/page/reformal/">Отзывы и предложения</a>
			</div>
		</div>
		<div class="hds_item">
			<a id="hds_item_link" href="javascript:void(null)">Разное</a>
			<div class="hds_submenu other">
				<a id="submenu" href="/tv/">Телепрограмма</a>
				<a id="submenu" href="/transfers/">Трансферы</a>
				<a id="submenu" href="/ranking/fifa/">Рейтинг ФИФА</a>
				<a id="submenu" href="/ranking/uefa/country/">Рейтинг УЕФА</a>
				<a id="submenu" href="/awards/">Награды</a>
				<a id="submenu" href="/players/birthday/">Дни рождения</a>
			</div>
		</div>
						<div class="hds_item prognos"><a id="hds_item_link" href="/predictions/"><span class="flag16" style="background-image:url('http://st1.soccer365.ru/img/icon-trophy-16.png')">Конкурс прогнозов</span></a></div>
								<div class="hds_item auth" onClick="modal_remote('/?c=accounts&a=auth')">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-enter-16-white.png');">Войти</span>
		</div>
						<div class="hds_tmzone has-tip" data-tooltipster='{"side":"left"}' onClick="modal_remote('timezones.php')" title="Выберите ваш часовой пояс">
			<span class="iconhmenu" style="background-image:url('http://st1.soccer365.ru/img/icon-time-16.png');">20:58 27.01</span>
		</div>
		<div class="hds_search">
			<form action="http://soccer365.ru/" method="get">
				<div class="search_form" onMouseOver="$('.search_text').focus();" onMouseOut="$('.search_text').blur()">
					<input name="a" type="hidden" value="search"/>
					<input class="search_text" name="q" type="text" value="" placeholder="поиск"/>
					<input class="search_button" type="submit" value="&nbsp;"/>
				</div>
			</form>
		</div>
		<div class="cl_both"></div>
	</div>
		<div class="mrgt20"></div>
<meta property="og:title" content="11 игроков, чья репутация была разрушена после переезда в Англию"/>
<meta property="og:description" content="Soccer365 представляет вашему вниманию перевод материала авторитетного британского ресурса FourFourTwo."/>
<meta property="og:image" content="http://st1.soccer365.ru/s1/photo/17_24_23/p81swuMFd22.jpg"/>
<div class="breadcrumb">
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/"><span itemprop="title">Soccer365.ru</span></a></span>
	&nbsp;›&nbsp;
	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://soccer365.ru/news/"><span itemprop="title">Новости</span></a></span>
	&nbsp;›&nbsp;
	<h1 class="breadcrumb"><span itemprop="name">11 игроков, чья репутация была разрушена после переезда в Англию</span></h1>
	
			<div id="yandex_share_transport"></div>
			<script type="text/javascript">
				setTimeout(function() {
					var el = document.createElement("script");
					el.type = "text/javascript";
					el.src = "//yastatic.net/share/share.js";
					el.async = true;
					document.getElementById("yandex_share_transport").appendChild(el);
				}, 0);
			</script>
			<span class="block_yashare">&nbsp;
				<div class="yashare-auto-init" 
					data-yashareL10n="ru" 
					data-yashareType="small" 
					data-yashareTheme="counter"
					 
					data-yashareQuickServices="vkontakte,odnoklassniki,facebook,moimir">
				</div> 
			</span></div>
<div class="page_main_content">
	<div class="news_content">
		<div class="news_show_title">11 игроков, чья репутация была разрушена после переезда в Англию</div>
		<div class="news_show_description">Soccer365 представляет вашему вниманию перевод материала авторитетного британского ресурса FourFourTwo.</div>
		<div class="news_body">
						<div class="news_body_photo">
				<img alt="11 игроков, чья репутация была разрушена после переезда в Англию" src="http://st1.soccer365.ru/s1/photo/17_24_23/p81swuMFd22.jpg"/>
				<br/><span>Фото: Football - Dirty.ru</span>			</div>
						Часто говорят, что Премьер-лига – это хорошее место для развития игроков, но есть такие футболисты, которые, с высокой вероятностью, с таким утверждением не согласны. Джон Сперлинг делится своим "списком" таких исполнителей.<br />
<br />
<strong>Сергей Ребров (Тоттенхэм и Вест Хэм)</strong><br />
<br />
Он был не первым человеком, который поссорился с Джорджем Грэмом и Гленном Ходдлом, но провал в английской карьере Реброва не позволил игроку заиграть в западноевропейском футболе как таковом. <br />
<br />
Выраженно скромный уровень результативности в десяток мячей в 60-ти матчах чемпионата (и дальнейшая аренда для того чтобы реабилитировать свою карьеру в "Фенербахче") был все равно неплохим результатом, в сравнении с показателем в два гола в 27-ми матчах за "Вест Хэм". Неудивительно, что в конечном итоге этот футболист оказался там, где и показал себя с лучшей стороны перед тем, как привлек внимание клубов из Западной Европы. Его переход обратно в киевское "Динамо" в 2005 году позволил поклонникам этой команды насладиться его талантом в конце его пути в футболе как игрока. Сегодня он успешно возглавляет этот клуб с 2014-го года в качестве уже тренера. <br />
<br />
<strong>Клеберсон (Манчестер Юнайтед)</strong><br />
<br />
Сыграв ключевую роль в победе сборной Бразилии на чемпионате мира 2002-го года, Клеберсон прибыл на "Олд Траффорд" в 2003-м году по настоянию Алекса Фергюсона, который утверждал, что он может стать "действительно великим приобретением для "Юнайтед".<br />
<br />
Клеберсон никогда не жаловался на свою участь в чемпионате Англии, а будучи игроком довольно универсальным, этот бывший футболист Атлетико Паранаэнсе пытался найти себя на разных позициях. Он покинул лагерь "красных дьяволов", когда перешел в "Бешикташ" в 2005-м году, и вернулся в Бразилию спустя почти шесть лет. Кроме того, позже он перешел в быстро развивающуюся лигу футбола США в клуб "Филадельфия Юнион", также поиграл в "Инди Илевен", где он играет до нынешнего времени. Также существовала вероятность того, что он пополнит ряды "Форт-Лодердейл Страйкерс", но позже этот переход сорвался. <br />
<br />
<strong>Андрей Шевченко (Челси)</strong><br />
<br />
Трансфер бывшего нападающего "Милана" стал полным провалом, а его игра на "Стэмфорд Бридж" подарила поклонникам "синих" не так много радости. Он забил всего девять мячей в 47-ми матчах в рамках Премьер-лиги.<br />
<br />
Как известно, владелец "Челси" Роман Абрамович был лично заинтересован в переходе Андрея Шевченко. За его переход он заплатил 30 миллионов фунтов, подписав с ним контракт в 2006-м году. На тот момент это было английским рекордом. То приобретение должно было стать подарком для тренера "Челси" Жозе Моуриньо. <br />
<br />
Бывший игрок киевского "Динамо" и отличный нападающий "Милана" не смог реализовать себя в английском футболе, и в целом это стало большой неожиданностью не только для болельщиков, но и для аналитиков.<br />
<br />
"Я не смог вписаться в стиль "Челси", и это нужно признать", - говорил украинец, который вернулся в "Милан" уже на правах аренды, выступая за "россо-нери" в течение сезона-2008/09, а затем закончил свою карьеру в первом своем клубе – киевском "Динамо".<br />
<br />
<strong>Томас Бролин (Лидс и Кристал Пэлас)</strong><br />
<br />
Чем меньше мы будем говорить о том, насколько убогой была его карьера в "Кристал Пэлас", тем лучше будет для него самого.<br />
<br />
После превосходного выступления за свою страну на ЕВРО-92 и ЧМ, который прошел спустя два года, переход Бролина в "Лидс" в 1995-м году вызвал улыбку и удовлетворение даже у сурового Говарда Уилкинсона.<br />
<br />
Но все пошло совершенно неправильно. Травмы и плохая форма застопорили его прогресс, возможно, причина была в том, что на Бролина свалились немалые деньги, но оказать какое-либо впечатление на тех, кто посещал "Элланд Роуд" в те годы, ему не удалось. Затем последовал скромный период, в отношении его футбольных успехов, уже в "Кристал Пэлас" (после того, как Томас поиграл за "Парму" и "Цюрих"). У Бролина появился избыточный вес, а окончательно игровой период за "орлов" в первом полугодии сезона 1997/98 не удался через травмы. Он сыграл всего 13 матчей. После таких результатов английский период карьеры Томаса стоит расценить как неудачный.<br />
<br />
<strong>Энди ван дер Мейде (Эвертон)</strong><br />
<br />
После того, как "ириски" споткнулись на первом же барьере в еврокубках, экс-игрок "Аякса" и миланского "Интера" не оправдал ожиданий в качестве усиления клуба из Ливерпуля.<br />
<br />
Выйдя в квалификацию Лиги чемпионов, "Эвертон" подписал полузащитника Энди Ван дер Мейде. Этот парень сиял в качестве одной из звезд сборной Нидерландов на Евро-2004. Казалось, что его переход предвещал зарю новой эры на "Гудисон Парк".<br />
<br />
Но после того как он сыграл за "ирисок" всего-то 20 жалких матчей на протяжении четырех лет, он покинул свой клуб в 2009-м году. "Я оставил свою семью и своих детей, мне было тяжело, потому что они не были в Англии, и я влюбился другую женщину.." - позже Ван дер Мейде рассказал в интервью BBC о том, как проходил период его карьеры в Англии. Он обсуждал свои последующие проблемы с алкоголем и наркотиками также со многими специалистами.<br />
<br />
"У меня были проблемы с бывшей подругой, а мой ребенок был очень болен. Также я чувствовал, что меня не понимает менеджер Дэвид Мойес, и что это все моя вина, потому что я сделал неправильный выбор. В то время я не понимал, что творю…"<br />
<br />
<strong>Хуан Себастьян Верон (Манчестер Юнайтед и Челси)</strong><br />
<br />
"Он ох** великий игрок", - с подчеркнутой вежливостью сэр Алекс Фергюсон сообщил группе журналистов, которые осмелились поставить под сомнение способность Верона адаптироваться к английской игре, свое мнение по этому поводу. "И вы все ни х** не понимаете, и являетесь всего лишь кучкой идиотов".<br />
<br />
Тем не менее, писаки были правы: аргентинец делал все от него зависимое, чтобы проявить себя на "Олд Траффорд". Не стоит забывать, что его переход стоил "красным дьяволам" больших денег. В "Лацио" этот парень показывал отличный футбол, показывая порой просто-таки гениальный футбол. Его пребывание в "Челси" было еще менее продуктивным, Верон сыграл всего 14 матчей во всех турнирах, прежде чем отправиться обратно в Италию в 2004 году.<br />
<br />
<strong>Уинстон Богард (Челси)</strong><br />
<br />
Вместо того чтобы искать новые возможности для игры, этот защитник сделал выбор в пользу громадной зарплаты в £40 в неделю, которая открывала все пути к дорогой и сытой жизни.<br />
<br />
Богард засветился в составе таких клубов, как "Милан" и "Аякс", и выглядел отличным подписанием, когда прибыл в Западный Лондон в 2000-м году. Но после того как Клаудио Раньери сменил Джанлуку Виалли в качестве менеджера на "Стэмфорд Бридж", голландец оказался на обочине его планов.<br />
<br />
Когда Богард давал интервью Guardian в 2015-м году, Уинстон настаивал на том, что жесткий подход менеджмента "Челси" во внешней политике не позволил ему выступать за другой клуб на правах аренды. “Другие клубы не могли платить всю свою зарплату, но они могли бы платить 70%", - сказал он. “Они спросили у "Челси", не против ли "синие" платить остальные 30%, но тогда было сказано жесткое "нет". Если вы хотите взять его, это будет либо 100%, либо ничего. Он никуда не перейдет…"<br />
<br />
"Конечно, мне было очень плохо от того, что я не играю. Для футболиста отсутствие игровой практики – это ужасно. Но мне пришлось вернуться за тренировки, альтернативы этому не было…" <br />
<br />
Когда его четырехлетний контракт истек, Богард завершил карьеру.<br />
<br />
<strong>Стив Марле (Фулхэм)</strong><br />
<br />
Бывший владелец "Фулхэма" Мохаммед Аль-Файед спорил с менеджером Жаном Тигана, который хотел приобрести Марле в первой очереди игроков для усиления команды.<br />
<br />
Бывший игрок "Лиона", проведший несколько впечатляющих матчей в рамках Лиги чемпионов, прежде чем присоединился к "дачникам", был отдан в аренду в "Марсель", забив всего 11 раз в 54-х матчах в Премьер-лиге. Его переход, без преувеличения, стал одним из самых провальных в новейшей истории английского футбола.<br />
<br />
<strong>Роберто Сольдадо (Тоттенхэм)</strong><br />
<br />
Несмотря на то, что испанский нападающий забил в своем дебютном матче, Сольдадо быстро потерял игровую форму, и в течение двух лет вернулся в Ла Лигу.<br />
<br />
Форвард из Пиренеев проявил себя с самой лучшей стороны в матчах за "Валенсию" – на его счету был 81 гол в 141-м матче. Очевидно, что столь высокие показатели побудили "Тоттенхэм" выложить круглую сумму денег (около £26 миллионов) за игрока в надежде на то, что Роберто станет звездой также в самой популярной лиге мира. Тем не менее, случилось так, как случилось. Сегодня Сольдадо не может вернуться к былым кондициям в составе уже "Вильярреала". <br />
<br />
<strong>Радамель Фалькао (Манчестер Юнайтед и Челси)</strong><br />
<br />
Уровень зарплаты в £285,000 в неделю и впоследствии более чем неожиданно провальное выступление Фалькао на "Олд Траффорд" стали несовместимыми аспектами и в очередной раз показали, что деньги в футболе решают далеко не все.<br />
<br />
По меркам любого нападающего показатель в четыре мяча в 29-ти играх - это мизерный результат. Если же говорить о том, с какой помпой этот игрок прибывал в Манчестер и какие ожидания от его приобретения были у болельщиков, то очевидно, что это один из самых провальных трансферов.<br />
<br />
Последовавший далее переход в "Челси" ничего не изменил – проявить себя в английском футболе Фалькао не смог, для него этот чемпионат остался "заколдованным". <br />
<br />
<strong>Альберто Тарантини (Бирмингем)</strong><br />
<br />
Если болельщики "Бирмингема" надеялись, что Тарантини сможет показать столь же впечатляющий футбол на "Сент Эндрюсе", как его соотечественники в лице Осси Ардилеса и Рикки Вилла в свое время проявили себя на "Уайт Харт Лейн", они глубоко ошибались.<br />
<br />
Колоссальные деньги, а это £295,000 (дело было в 1978 году), заплаченные за игрока "Бока Хуниорс", на деле оказались совершенно пустой тратой денег. Альберто не смог произвести впечатление на уровне первого дивизиона страны. Теперь все помнят лишь единственный эпизод с его участием, когда в матче с "Манчестер Юнайтед" он принимал участие в драке. Но от Тарантини ожидали подвигов на футбольном поле, а не в кулачном бою.		</div>
		<div class="news_footer">
			<div id="vk_like"></div>
			<script type="text/javascript">vk_evals.push('VK.Widgets.Like("vk_like",{type:"button",height:20})');</script>
			<div class="stars_block">
	<div class="stars_title">Оцените материал: </div>
	<div id="stars_rating_2" class="stars_rating"></div>

	<script src="http://st1.soccer365.ru/js/ratymaster/jquery.raty.js" type="text/javascript"></script>
	<link href="http://st1.soccer365.ru/js/ratymaster/jquery.raty.css" rel="stylesheet" type="text/css"/>
	<script type="text/javascript">
		$('#stars_rating_2').raty({
			scoreName: 'entity.stars',
			readOnly: false,
			score: 4.0,
			hints: ['1','2','3','4','5'],
			path: 'http://st1.soccer365.ru/js/ratymaster/images/',
			number: 5,
			click: function(score, evt) {
				$.get("http://soccer365.ru/", {c:"profile",a:"set_stars",tp:2,id:6738,sc:score},
					function(data){
						if(data!=0) {
							$('#stars_rating_2').raty('score', data);
							$('#stars_rating_2').raty('readOnly', true);
						}
					}
				);
			}
		});
	</script>
</div>			<div class="news_date">25.01.2017</div>
			<div class="cl_both"></div>
		</div>
	</div>
	
	<script type="application/ld+json">
	{
	  "aggregateRating": {
		"@type": "AggregateRating",
		"ratingValue":"4.0",
		"bestRating":"5",
		"worstRating":"1",
		"ratingCount":"1"
	  }
	}
	</script>

	<div id="comments" class="news_comments"><div class="comments">
	<div class="comments_head">
		<div class="comments_head_sort">
			<span>Показывать сверху</span>
			<div><a class="active" data-type="0" href="javascript:void(0);">старые</a><a data-type="1" href="javascript:void(0);">новые</a><a data-type="2" href="javascript:void(0);">популярные</a></div>
			<span class="comment_form" onclick="$(document).scrollTop($('#form_add_comment').offset().top-40);$('#commMessage').focus();">Оставить комментарий</span>		</div>
	</div>
	</div>
<div id="form_add_comment" class="add_comment">
	<div class="user_logo">
		<img src="http://st1.soccer365.ru/img/player_no_photo_thumb.jpg">
	</div>
	<div class="add_comment_mess">
				<input type="hidden" value="news6738" name="key" id="commKey">
        <textarea name="message" id="commMessage" placeholder="Введите текст сообщения..."></textarea>
	</div>
	<span class="button" onclick="saveComment(1);">Отправить</span>
</div>
<script type="text/javascript">
	$(document).ready(function($){
		$('.comments_head_sort div a').click(function(){
			sort = $(this).attr("data-type");
			$.get("http://soccer365.ru/", {c:"comments",a:"getBlock",sr:sort,k:"news6738"},
				function(data){
					$('#comments').html(data);
				}
			);
		});

		$('#commMessage').focus(function(){
			if($('#commAuth').length == 0) modal_remote('/?c=comments&a=auth');
		});
	});
</script></div>	

	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wLjA72vvpC7T7YyJ"></script>
	<script id="XqFec7NzNfELCTU1">if (window.relap) window.relap.ar('XqFec7NzNfELCTU1');</script>
</div>
<div class="page_main_bk_right">
	
<div class="no-mobile"><iframe id="wb40" scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="300" height="250" src="http://windbet1.com/api/banner/584e8d2576e2e"></iframe></div>


<div class="block_mrgt20"></div>
<div class="block_header"><a class="white" href="http://soccer365.ru/news/">Новости</a></div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_26_18/Tf2sRzc4M9AVTr.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">27.01.2017, 10:15 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6744/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6744/">РБ Лейпциг - Хоффенхайм: превью</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_26_13/15tU5jfWTI2n.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">27.01.2017, 05:08 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6743/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6743/">Бундеслига: прогноз на 18-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_26_12/XPPIYY6KoyqDEAR.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">27.01.2017, 04:56 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6742/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6742/">Эредивизия: прогноз на 20-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_26_11/N2Peyr4RT3J71VT.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">27.01.2017, 03:03 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6741/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">2</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6741/">Примера: прогноз на 20-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="wdg_news_item">
		<div class="wdg_news_thmb">
		<img src="http://st1.soccer365.ru/s1/photo/17_26_0/tIKDgaaO4sfn.jpg"/>
	</div>
		<div class="wdg_news_info">
		<span class="news_src">26.01.2017, 16:13 </span>
					&nbsp;&nbsp;&nbsp;<a class="gray" href="http://soccer365.ru/news/6740/#comments"><span class="icon_comment" style="background-image:url('http://st1.soccer365.ru/img/comment-16.png')">0</span></a>
			</div>
	<div class="wdg_news_title">
		<a href="http://soccer365.ru/news/6740/">Лига 1: прогноз на 22-й тур</a>
	</div>
	<div class="cl_both"></div>
</div>
<div class="block_mrgt20"></div>
</div>
	<div class="footer">
				<div class="footer_adv"><div class="no-mobile" style="border-left:5px solid #3ca3b4;border-right:5px solid #000"><!-- Affiliate Code Do NOT Modify--><a href="http://partner.sbaffiliates.com/processing/clickthrgh.asp?btag=a_50440b_42436" ></a><script>document.write('<scr' + 'ipt src="//sportingbet-affiliate.host.bannerflow.com/display_81.js?ad=ad_1020566_81.html&size=970x90&btag=a_50440b_42436"></scr'+'ipt>');</script><!-- End affiliate Code--></div></div>
				<div class="footer_bottom">
			© 2017 Soccer365.ru 
						<a href="/about/">О сайте</a>
			<a href="/page/jobs/">Вакансии</a>
			<a href="/widgets/">Виджеты</a>
						<a href="http://soccer365.ru/dmca/">Правообладателям</a>
			<a href="javascript:void(0);" onClick="modal_remote('/?c=main&a=bug_user')"><span class="flag16 lkbug" style="background-image:url('http://st1.soccer365.ru/img/icon-bug-16.png');">&nbsp;</span>Нашли ошибку?</a>
					</div>
	</div>
</div>


<div id="loading">
	<img src="http://st1.soccer365.ru/img/loading.gif" border="0" />
</div>

<!-- МОДАЛЬНОЕ ОКНО -->
<div id="modalC">
	<div id="submodal" onClick="modalClose(0);"></div>
	<div id="modal" class="modal">
		<div class="md_reload">
			<span id="modal_reload"><span class="button" onClick="modalReload();ga('send','event','Модальное окно','Обновить');">&#8635;&nbsp;Обновить</span></span>
		</div>
		<div class="md_close">
			<span id="modal_close"><span class="button" onClick="modalClose(0);ga('send','event','Модальное окно','Закрыть');">&#9587;&nbsp;&nbsp;Закрыть</span></span>
		</div>
		<div id="modal_content"></div>
	</div>
</div>

<!-- МОДАЛЬНОЕ ВИДЕО -->
<div id="video_modal">
	<div id="video_modal_body"></div>
	<div class="vmd_link">
		<div class="vmd_link_ttl">Cсылка</div>
		<input class="form_input" type="text" id="video_modal_link" name="video_modal_link" value="" onClick="SelectAll('video_modal_link');"/>
	</div>
	<div id="comments"></div>
</div>

<div id="scrollTop"><div id="scrollTopButton"></div></div>


			<div id="main_body" style="background:url('http://st1.soccer365.ru/adv/parimatch/brand_default.jpg') center top no-repeat"></div>
			<div id="main_body_colum" style="float:left;left:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<div id="main_body_colum" style="float:right;right:0;top:0" onClick="window.open('http://partners.parimatch.net/processing/clickthrgh.asp?btag=a_7776b_656','_blank');"></div>
			<script type="text/javascript">
			function widthBodyColums() {
				var w = (($(window).width()-$("#main_container").width())/2)-15;
				if(w<0) w = 0;
				return w;
			}
			$(document).ready(function() {
				$("div#main_body_colum").width(widthBodyColums());
			});
			$(window).bind("resize",function(){
				$("div#main_body_colum").width(widthBodyColums());
			});
			</script>
		
<script type="text/javascript">
	$(document).ready(function() {
				$('a').click(function(event) {
			link = $(this).attr('href');
			link_game_id = $(this).attr('dt-id');
			if(link_game_id>0 && link.indexOf('/live/match')!=-1) {
				event.preventDefault();
				window.location.href = '/games/'+link_game_id+'/';
			}
		});
			});
</script>

<!--LiveInternet counter--><script type="text/javascript">new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"" : ";s"+screen.width+"*"+screen.height+"*" + (screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u"+escape(document.URL) +  ";" +Math.random();</script><!--/LiveInternet-->

<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-15550665-4', 'auto');
ga('send', 'pageview');

if(window.Mobi) {
	ga('send','event','Мобильная версия','Просмотры');
}

</script>


</body>
</html><!--0.0135-->